Hoş geldiniz, Ziyaretçi
Kullanııcı Adı: Şifre: Beni hatırla

BAŞLIK: Bilgi ve İletişim Teknolojisi 1.Donem 2.Yazili

Bilgi ve İletişim Teknolojisi 1.Donem 2.Yazili 28 Mar 2015 01:32 #197

  • admin
  • admin's Avatar
  • ÇEVRİMDIŞI
  • Başarı: 2

Çok Programlı Lise Bilgi ve İletişim Teknolojileri Dersi 1. Dönem 2.Yazılı Sınav Soruları

Liseler için sınavı(BİT dersi) buradaki ekten indirebilirsiniz.

Dosya Eki:

Dosya İsmi: bilgi-ve-iletisim-teknolojileri-1donem-2yazili.rar
Dosya Boyutu: 29 KB



Ad Soyad: ……………………………………………… Sınıf/Numara: …-… / …………
GÖKÇEYAZI ÇOK PROGRAMLI LİSESİ BİLGİ VE İLETİŞİM TEKNOLOJİSİ DERSİ 1. DÖNEM 2. YAZILI SORULARI

1. Aşağıdakilerden hangisi elektronik tablolama programıdır?
a) Microsoft Word b) Microsoft Powerpoint
c) Microsoft Excel d) Internet Explorer
2. Yazı yazarken bir alt satıra inmek için hangi tuş kullanılır?
a) Esc b) Enter c) Delete d) Page Down
3. Seçili yazıları renklendirmek için hangi simge kullanılır?
a) b) c) d)
4. Seçili yazıları kalınlaştırmak için hangi simge kullanılır?
a) b) c) d)
5. Yazıları ortalamak için hangi simge kullanılır?
a) b) c) d)
6. Yazıları sağa hizalamak için hangi simge kullanılır?
a) b) c) d)
7.Paragraf başlarına madde işareti eklemek için hangi simge kullanılır?
a) b) c) d)
8. Microsoft Word’de sayfaya kenarlık eklemek için hangi menü kullanılır?
a) Dosya  Sayfa Yapısı
b) Ekle  Nesne
c) Biçim  Kenarlıklar ve Gölgelendirme
d) Görünüm  Yakınlaştır
9. Şekilli yazılar hangisi ile yazılır?
a) b) c) d)
10. Microsoft Word’de sayfayı yatay konuma getirmek için hangisi kullanılır?
a) Dosya  Sayfa Yapısı
b) Dosya  Baskı Önizleme
c) Görünüm  Tam Ekran
d) Görünüm  Yakınlaştır
11. Aşağıdakilerden hangisi Microsoft Word’e ait değildir?
a) b)
c) d)
12. Microsoft Word’de belgeye küçük resim eklemek için hangi menü kullanılır?
a) Dosya b) Düzen c) Görünüm d) Ekle
13. simgesi ne işe yarar?
a) Belgeyi kaydeder. b) Belgeyi yazdırır.
c) Yeni bir belge açar. d) Var olan belgeyi açar.
14. simgesi ne işe yarar?
a) Yapılan işlemi geri alır.
b) Bir önceki sayfaya gitmeyi sağlar.
c) Seçili şekli döndürür.
d) Yazıları siler.
15. simgesi ne işe yarar?
a) Seçili alanı kopyalar.
b) Verileri sıralar.
c) Grafik ekler.
d) Otomatik formül ekler.
16. Microsoft Excel’de seçili hücreleri birleştirip tek bir hücre haline getirmek için hangisi kullanılır?
a) b) c) d)
17. Microsoft Excel’de hücreler arası geçiş için hangi tuş kullanılmaz?
a) Yön tuşları b) Enter
c) Tab d) Backspace
18. Microsoft Excel’de A1, A2, A3 ve A4 hücrelerindeki sayıları toplamak için yazılan formüllerden hangisi yanlıştır?
a) =A1+A2+A3+A4 b) =TOPLA(A1:A4)
c) =TOPLA(A1;A2;A3;A4) c) =TOPLA(A1;A4)
19. Microsoft Excel’de bir hücreye =6+6/(3-1) formülü yazılırsa sonuç kaç olur?
a) 3 b) 6 c) 7 d) 9
20. Microsoft Excel’de simgesi ne işe yarar?
a) Seçili hücreleri birleştirir.
b) Hücrelere kenarlık ekler.
c) Grafik ekler.
d) Hücre içerisinde metni alt satıra kaydırır.
Not: Her soru 5 puandır.
Sadece Kayıtlı kullanıcılar yazı yazabilir.
Sayfa oluşturma zamanı: 0.270 saniye